Ajut

Requeriments técnics

Si utilitzem Internet Explorer, hem de tenir desactivada la vista de compatibilitat.

Hem de tenir instal·lada una versió del programa Java a partir de la 1.7.60  (és aconsellable tenir la última).

 

Navegadors

  • Internet Explorer 6.x o superior
  • Chrome o Firefox: Última o penúltima versió
  • Safari: versió 5,1 o superior
  • Opera: Versió 12.1 o superior

*Si s'accedeix a través de certificat electrònic s'haurà d'executar sempre.


S'ha de Permitir l'accés a l'aplicació

Captura de pantalla

Certificats: es poden fer servir els descrits a l'apartat "Certificats i signatura digital"

Si fem ús del DNIe es té que tenir instal·lat el programa per gestionar el certificat.